menu more_vert help_outline Поддержка person_outline Вход Создать аккаунт
Windows 7/8/10 или новее

Если программа не устанавливается автоматически:
1. Установите .NET Framework 4.5.
2. Затем установите программу самостоятельно.

Windows XP

Иногда требуется Microsoft .NET Framework 4.0 Client Profile. В этом случае, установите его с официального сервера Microsoft.

Минимальные требования: Internet Explorer 7 или новее.

Android

Требования: Android 4.0.3 или новее.
Также можно установить локальную версию программного обеспечения.
Как установить локальную версию (не из Play Market) смотрите в FAQ, раздел "Технические вопросы".

iOS

Требования: iOS 7.0 или новее.
Совместимо с iPhone, iPad, iPod touch и оптимизировано для iPhone 5, iPhone 6, iPhone 6 Plus.

?
translate Язык: Русский
new_releases {1}
{2}